14 de gener 2013

HELP ME!


Hola, tot ?
Doncs a mi no gaire, us explico.


Fins fa dues setmanes no tenia cap problema a l'hora de pujar les fotos a un nou post, s'obria la pestanya d'inserir imatges i em portava a les fotos que tinc al meu ordinador, triava les que volia i s'inserien divinament. Ara no puc fer-ho directament, he d'utilitzar Picasa, si o si! (fent cas al nostre amic Mac, que em va orientar generosament sobre això i al qual agraeixo de tot cor la seva ajuda). M'he barallat amb Picasa aquests dies per poder pujar les poques fotos dels meus últims posts. Curiosament si obro una nova entrada al pc de l'oficina, SI surt la maleïda finestreta d'inserir imatges i quan ho faig des del meu portàtil, ara NO surt.

No si he tocat quelcom que no hagués de tocar perquè passi això, també és estrany que quan utilitzo el pc de l'oficina i vull visualitzar el bloc se m'obre normalment, en canvi si ho faig a casa, és com si visités un altre bloc i he de tornar a posar la contrasenya.


Com es veu des de l' ordinador de casa
 

I així des de l'oficina



Sabeu si solució i si és així, què fer?
Gràcies !


34 comentaris :

  1. Fas servir internet explorer? Doncs no ho dubtis, la culpa és del navegador. A mi m'ha passat a casa també, amb l'explorer no apareix l'opció de pujar fotos des de l'ordinador, però des del firefox sense problema. Suposo que és un error d'aquesta versió concreta i ja ho arreglaran. Però de moment, cagada.

    ResponElimina
  2. Doncs si faig servir explorer, però abans també i anava bé. Si és això si que és una cagada, perquè em porta una feinada això del Picasa i no m'agrada. Tinc varies carpetes amb les fotos del bloc a l'ordinador i era més ràpid.
    Gràcies Xexu!

    Aferradetes.

    ResponElimina
    Respostes
    1. A mi abans també m'anava bé, no havia tingut cap problema, però ara no funciona, m'hi vaig fixar justament l'altre dia. Espero que ho arreglin.

      Elimina
  3. Jo provaria a esborrar les galetes, potser que se t'haja instal·lat alguna i t'estiga fent la punyeta.

    ResponElimina
    Respostes
    1. Les Quelitas o les altres? :)
      Gràcies, Jp!

      Bessets.

      Elimina
    2. Mmm, Quelitas, que bones! he de tornar prompte a Mallorca (en València no les trobe)

      Arribe tard, però poca ajuda hauria pogut donar-te atesa la meua absoluta ignorància amb totes aquestes coses. Però amb el Chrome, que és el que faig servir ara, he notat molta millora, també amb les coses de blogger. En tot cas, espere que ho hages resolt. Una abraçada!

      Elimina
  4. Segurament el problema és d'alguna versió del navegador Explorer. A part del Firefox podries provar també amb el Chrome, és més ràpid.
    Una abraçada

    ResponElimina
    Respostes
    1. Al treball utilitzo Firefox i a casa Explorer, però abans també era així...
      Aniré provant, gràcies!

      Aferradetes.

      Elimina
  5. A mi fa uns dies que em passa el mateix, però es veu que esperava que s'arreglés sol... Millor provem això del Firefox, no? gràcies per compartir-ho!

    ResponElimina
    Respostes
    1. Qui sap si acaba per arreglar-se sol?
      No diuen que llegeixen tot el que diem? Jo ja ho he dit! ;)
      Gràcies a tu, veig que no és només el meu problema!

      Bessets, nina.

      Elimina
  6. Jo faig servir el navegador de google i de moment no he tingut aquest problema......però n'he tingut d'altres, paciència és l'ùnic que queda.

    ResponElimina
    Respostes
    1. Ommmmm!
      Paciència infinita, gràcies!

      Aferradetes.

      Elimina
  7. Ostres, xiqueta, la veritat és que ni una ni altre imatge em resulten gens familiars... Jo faig servir el Chrome :-) però, a més, sempre faig els posts (i, per tant, també pujo les imatges) des de la finestra de l'HTML. Ho has provat? :-)

    Espero que ho puguis solucionar ben aviat, que empipa molt quan les coses no van com haurien d'anar :-)

    Aprofito per constatar que en MAC és un crack de categoria!! ;-)))

    Moltíssima sort, LLUNETA!! :-))

    ResponElimina
    Respostes
    1. Estic d´acord amb tu, en MAC és un CRACK, i va tenir una paciència infinita amb mi per explicar-me tot el que li vaig demanar.

      Aquesta és la pantalla que faig servir per pujar les fotos des de sempre, no he provat de fer-ho així com ho expliques, però veig que a tu et va bé.
      Gràcies, nina!

      Aferradetes ben fortes!

      Elimina
  8. Tranquila , segur que es un error totnto . Jo en tenc molts però el meu fill em sap un ou ( que deim aqui ) . O sigui cerca un entes que no et cobri , perque segur que te adob.
    Esper haver-te animat un poquet .
    Aferradetes i una besada de consol. ;)

    ResponElimina
    Respostes
    1. Aquí hi ha molta gent que en sap molt, ja veus quantes respostes! i amb els vostres consells i una miqueta de sort, fins i tot jo ho podré solucionar.
      Gràcies pels ànims!

      Bessets.

      Elimina
  9. Uf, no m'ha passat mai a mi. Tot i que aquests dies també he llegit en algun blog que algú també ha tingut problemes amb aquest tema. Sento no poder-te ajudar. Seguint el consell d'en XeXu, prova algun altre navegador.

    ResponElimina
    Respostes
    1. Gràcies guapo, aniré provant!

      Aferradetes.

      Elimina
  10. No sabria pas dir-te res més del que ja t'han dit... espero que et serveixi això del Navegador. Jo utilitzo el Chrome i també em va bé!

    Abraçadetes, nina!

    ResponElimina
    Respostes
    1. Doncs hauré de provar el Chrome si no es soluciona d´altra manera.
      Gràcies, nina!

      Bessets.

      Elimina
  11. Hola sa lluna,
    Voldria que fessis una comprovació des de la pàgina d'inici del teu bloc.

    Quina de les dues adreces veus a dalt del teu navegador?

    1- http://elraconetdesalluna.blogspot.com

    2- http://elraconetdesalluna.blogspot.com.es

    si veus la primera opció canvia-la per la segona,podria ser que el problema vingués per aquí!



    ResponElimina
    Respostes
    1. Tinc la primera opció, però com he dit abans anava bé.
      També estaria bé que els de Blogger m´ho solucionessin, oi?
      Gràcies, Joan!

      Aferradetes.

      Elimina
  12. Vosaltres seguiu amb blogger i els seus problemes que jo viuré feliç amb Wordpress...

    ResponElimina
    Respostes
    1. ...i per molts d'anys siguis feliç, i jo que ho vegi!!

      Aferradetes.

      Elimina
  13. Jo no acabo en .es, espero que no em passi el mateix.

    ResponElimina
    Respostes
    1. Jo tampoc, però he mirat i n'hi ha un munt que no, i no els ha passat res.

      Bessets, nina.

      Elimina
  14. Lluneta, jo també m'hi trobo, i faig servir l'Explorer. M'he obert una nova carpeta a Picassa amb les imatges que vull penjar i les agafo d'allà, com a solució ràpida i efectiva. Però també m'empipen molt aquests canvis sense previ avís que et fan sentir tan ruc i tan impotent... A part d'aquest problema en tinc d'altres, com el fet que no em permeten penjar alguns vídeos de Youtube, o falsos avisos de virus que troba la gent quan em visita... Paciència, noia, i esperem que tot plegat sigui temporal.
    Una forta abraçada!

    ResponElimina
    Respostes
    1. Serà l'Explorer que té gelosia del Chrome?
      Esperem que tot és solucioni aviat!

      Aferradetes i gràcies!

      Elimina
  15. Potser amb el Chrome com a navegador t'anirà millor.
    No pujo mai fotos, no sé com ajudar-te.

    Petons.

    ResponElimina
  16. Jo també he tingut mil i un problemes, però aquest que dius tu, no, deu ser l'únic que em falta...Jo utilitzo el Chrome. A mi de vegades, quan tinc un post a punt per editar, se'm desconfigura tot i estic tres hores perquè hem surti bé, paciència noia...
    Lluneta, si el problema el tens només amb l'ordinador de casa, no serà que en necessites un de nou? Potser n'havies d'haver demanat un als Reis!!!
    Besadetes.

    ResponElimina
    Respostes
    1. Prenc bona nota per l'any vinent, encara que el meu portàtil només té...joooo, ara si que he quedat espantada de pensar-ho, cinc anys ja!
      Aquestes coses al any ja són velles!! ;)

      Bessets, nina.

      Elimina
  17. Guau....

    No tengo ni la mas remota idea...

    Pero te juro que yo no he sido...

    Que yo no he roto nada...

    De verdad,amiga

    Intentando aclararme un poco de si esto tendra solucion lei los comentarios anteriores y veo que todos estan en catalan...

    Y digo yo: Y yo que hago aqui, hablando en la lengua de la vieja Castilla...

    Uf, que lio...

    Pero, eso si, te juro que yo no he roto nada...

    Un abrazo, Luna

    ResponElimina
  18. Pues haces lo que todos, comentar mi blog, cosa que agradezco muchíiiiisimo!!
    Me ha dicho un pajarillo que no has sido tú, pero muuuuuuuuucho aaaaantes de que me comentaras,jeje

    Abrazos, amic!

    ResponElimina

Benvinguts al racó!